汉兰达论坛 >
4s升级的44363大屏导航跑电问题
回复

查看: 回复:14

提问帖

4s升级的44363大屏导航跑电问题

[待解决] \"收藏此主题\"

sehufeu

 
 
注册:
2009-07-17
  • 0粉丝
  • 0精华
  • 192帖子
装了半年44363,随车电瓶彻底报废了寿命四年,前天换了一个全新瓦尔塔s95,装车前显示电量98%,车子停了一整天第三天去开,自动启停系统就因为电压低不能工作显示电池充电中了,等下去量一下静态电压。不知道各位装了这个的跑电严重吗?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

dabpop139

 
 
注册:
2010-02-21
  • 0粉丝
  • 0精华
  • 128帖子
停两周没有跑电的现象,是不是有其他接保险盒的副厂设备
 
回复本楼

853630132

 
 
注册:
2009-07-20
  • 0粉丝
  • 0精华
  • 304帖子
我的没感觉跑电
 
回复本楼

开车快快

 
 
注册:
2009-07-13
没跑电啊,你的44363是不是启动特快?
 
回复本楼

sehufeu

 
 
注册:
2009-07-17
  • 0粉丝
  • 0精华
  • 192帖子
有,一个gps盒子一个关窗器,但是之前没换44363之前就有这些,也可以停一周碰到红灯一脚能踩出启停
 
回复本楼

sehufeu

 
 
注册:
2009-07-17
  • 0粉丝
  • 0精华
  • 192帖子
慢,先出来个个广汽丰田荣誉出品的界面,然后是不要开车时操作的警告界面,小一分钟才能起来
 
回复本楼

sehufeu

 
 
注册:
2009-07-17
  • 0粉丝
  • 0精华
  • 192帖子
几天不开,碰到红灯能一脚踩出启停么?
 
回复本楼

开车快快

 
 
注册:
2009-07-13
那为什么啊
 
回复本楼

深夜月光

 
 
注册:
2008-08-25
  • 0粉丝
  • 0精华
  • 570帖子
跑一段时间再看比较准。新换的电瓶电量不一定准确
 
回复本楼

dangeigidij

 
 
注册:
2009-07-16
  • 0粉丝
  • 0精华
  • 271帖子
正常没亏
 
回复本楼

sehufeu

 
 
注册:
2009-07-17
  • 0粉丝
  • 0精华
  • 192帖子
新换的电瓶开回家路上踩出一次启停说明电压正常,到家后停了一天没开,第三天开着上下班来回40多分钟,启停一直显示电池充电中,所以担心跑电又要废掉我一个电瓶
 
回复本楼

853630132

 
 
注册:
2009-07-20
  • 0粉丝
  • 0精华
  • 304帖子
我的不带启停
 
回复本楼

dabpop139

 
 
注册:
2010-02-21
  • 0粉丝
  • 0精华
  • 128帖子
只能排除法了
 
回复本楼

一人静烟味

 
 
注册:
2009-07-01
  • 0粉丝
  • 0精华
  • 587帖子
你好,请问行驶中可以观看视频吗
 
回复本楼

sehufeu

 
 
注册:
2009-07-17
  • 0粉丝
  • 0精华
  • 192帖子
可以啊,装了个bilibili和爱奇艺用u盘考进去下好的演唱会。你得把哪个挂入p档才能操作的选项取消
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭