雪铁龙C5论坛 >
c5发动机加速无力
回复

查看: 回复:12

提问帖

c5发动机加速无力

[待解决] \"收藏此主题\"

yang666yf

 
 
注册:
2009-08-09
  • 0粉丝
  • 0精华
  • 405帖子
我买的二手车15款的,1.6t发动机加速无力,跑100感觉很费劲。在高 速跑一段时间会出现不管你怎么踩油门都加速不上去,转速也上不去,就90码左右,熄火一段时间又会好点。去几家修理店问怎么回事能不能修都没有确定答复不知道是不是不了解这款车。跑高 速四次120左右出现3次发动机异常一次火花塞点火线圈,换了。一次节气门,清洗好了,一次检查说是哪里漏气。用电脑清除了。开着都郁闷了,不如我朋友的老长安。我都不敢跟他比提速快慢,丢人!求懂这车的老师解答一二,东风雪铁龙c5
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

huxu

 
 
注册:
2009-09-18
  • 0粉丝
  • 0精华
  • 286帖子
缺缸了不是
 
回复本楼

pjwbq

 
 
注册:
2009-09-16
  • 0粉丝
  • 0精华
  • 525帖子
涡轮没增压啦,仪表没显示报警吗?发动机。
 
回复本楼

追影lv

 
 
注册:
2009-09-15
  • 0粉丝
  • 1精华
  • 294帖子
多搜索论坛帖子。涡轮增压电磁阀坏了? 换? 真空管换要去专修店
 
回复本楼

simplesoul

 
 
注册:
2008-08-04
  • 0粉丝
  • 0精华
  • 353帖子
去4S读取故障码看看,可能涡轮电磁阀有问题,开起来差不多跟自吸车一样了
 
回复本楼

新手来了

 
 
注册:
2009-09-15
  • 0粉丝
  • 0精华
  • 394帖子
建议检查火花塞,注意燃油品质和保养及时性。
 
回复本楼

一个好人118

 
 
注册:
2009-09-18
  • 0粉丝
  • 0精华
  • 798帖子
咋回事?去检查了吗?
 
回复本楼

旱地拔葱123

 
 
注册:
2008-03-26
  • 0粉丝
  • 0精华
  • 883帖子
会不会是汽油哪里积碳堵塞了呀
 
回复本楼

senshuxiaoyu

 
 
注册:
2009-09-18
  • 0粉丝
  • 0精华
  • 383帖子
感觉没有增压
 
回复本楼

验照买车

 
 
注册:
2009-09-19
  • 0粉丝
  • 0精华
  • 310帖子
上次我泄压阀烂了也是没报警,只是觉得无力
 
回复本楼

飞度16

 
 
注册:
2009-05-26
  • 0粉丝
  • 0精华
  • 891帖子
如果没有增压,提速时,高 速行驶发动机转速应该会很高 的吧
 
回复本楼

小子风波

 
 
注册:
2009-09-18
  • 0粉丝
  • 0精华
  • 348帖子
加98号油试试,如果有好转,建议换氧传感器
 
回复本楼

pjwbq

 
 
注册:
2009-09-16
  • 0粉丝
  • 0精华
  • 525帖子
提速慢,明显没劲,相比较100向上很费劲,慢,车重啊
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭