标致508论坛 >
固件升级后自动启停失效的问题,各位有遇到的么?
回复

查看: 回复:13

提问帖

固件升级后自动启停失效的问题,各位有遇到的么?

[待解决] \"收藏此主题\"

大失333所望我343

 
 
注册:
2009-09-13
  • 0粉丝
  • 0精华
  • 275帖子
我的车2019年5月份的激情版,前天升级完后,见论坛有朋友说升级后自动启停不灵敏的问题,然后我特意试了下,结果刹车踩到很深,基本上就是不敢再继续用力的程度,启停都不启动。仪表盘上会出现绿色的闪动的启停标志,但是发动机不熄火。各位车友有遇到类似的问题的么?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

jennywj323

 
 
注册:
2009-09-11
  • 0粉丝
  • 0精华
  • 649帖子
这不是挺好吗 我买好车就迫不及待的给它整没了。
 
回复本楼

大失333所望我343

 
 
注册:
2009-09-13
  • 0粉丝
  • 0精华
  • 275帖子
我是想知道都这样还是偶然现象。还有就是会不会有其他的尤其是安全方面的问题
 
回复本楼

catmp

 
 
注册:
2009-09-16
  • 0粉丝
  • 0精华
  • 245帖子
还有这等好事?!
 
回复本楼

6538939xw

 
 
注册:
2009-09-17
  • 0粉丝
  • 0精华
  • 111帖子
车辆在启动后没行驶或行驶距离很短,自动启停不工作。
 
回复本楼

大失333所望我343

 
 
注册:
2009-09-13
  • 0粉丝
  • 0精华
  • 275帖子
我开的距离不算短,大概4 5公里的样子
 
回复本楼

yy冥神

 
 
注册:
2009-09-13
  • 0粉丝
  • 0精华
  • 150帖子
没有问题- -。。。。启停失效 大概率是电瓶开始衰退了。。。。。
 
回复本楼

红军司令

 
 
注册:
2009-09-18
  • 0粉丝
  • 0精华
  • 195帖子
我上车就关启停
 
回复本楼

大失333所望我343

 
 
注册:
2009-09-13
  • 0粉丝
  • 0精华
  • 275帖子
一年电瓶就出问题么。。。
 
回复本楼

Wanzrj8285

 
 
注册:
2009-09-11
  • 0粉丝
  • 0精华
  • 425帖子
大概率是电瓶问题,我的升级后车机导航搜星慢了很多,基本都要三分钟左右
 
回复本楼

yuetong

 
 
注册:
2009-09-10
  • 0粉丝
  • 0精华
  • 337帖子
每天第一次启动慢一点,后面再开就快了
 
回复本楼

minboy

 
 
注册:
2009-09-18
  • 0粉丝
  • 0精华
  • 575帖子
你哪个启停绿标一直闪就说明电瓶的电不足以支持启停工作了
 
回复本楼

minboy

 
 
注册:
2009-09-18
  • 0粉丝
  • 0精华
  • 575帖子
一年就有问题不很正常么,理士就是这个吊样
 
回复本楼

见证奇迹的时刻

 
 
注册:
2009-09-10
  • 0粉丝
  • 0精华
  • 625帖子
不是失效。只是没有那么容量满足触发条件罢了。对我之前一上车就先关闭自动启停的四线城市车主来说,我觉得该项功能是改善了。因为有车友反馈类似问题,我昨天特地试了这个问题,踩刹车时自动启停灯会闪烁几秒钟,然后熄灭,查说明书为“条件不满足无法进入停止模式或自动进入发动机启动模式”,说明踩刹车时有进行是不是触发自动启停的判断,只是不会那么容易满足条件罢了。具体什么条件算满足,我还没去摸索,期待别的车友分享经验。应该不是电瓶问题。(1)同一部车,升级前踩刹车很容易就触发自动启停,升级后很难触发成功,我觉得是要满足条件的判据发生了变化。(2)那么多车子现象雷同,且提车仅1年左右,电瓶问题的概率非常小。
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭