奇瑞A3论坛 >
我的a3 cvt 没开空调热车怠速油耗0.7,大家是多少?
回复

查看: 回复:14

提问帖

我的a3 cvt 没开空调热车怠速油耗0.7,大家是多少?

[待解决] \"收藏此主题\"

不太心乱

 
 
注册:
2009-06-01
  • 0粉丝
  • 0精华
  • 295帖子
原以为是机油加多了,抽了一些,现在大概3.5升,油耗没感觉降,不开空调9到10.5升,行驶路况郊区(80公里/小时)和市区各半难道是磨合不够?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

不太心乱

 
 
注册:
2009-06-01
  • 0粉丝
  • 0精华
  • 295帖子
现在大部分行驶的转速1800~2000,偶尔高转速一段时间会出现怠速0.5~0.6,怎么回事?
 
回复本楼

LVYUAN00321

 
 
注册:
2009-06-01
  • 0粉丝
  • 0精华
  • 293帖子
换全合成吧,我现在怠速油耗0.4
 
回复本楼

凯旋美容

 
 
注册:
2009-06-02
  • 0粉丝
  • 0精华
  • 194帖子
怠速0.3-0.4。。。持续80公里的速度,不开空调油耗应在7以下才对啊,你试下跑5档。。别说你都是3档跑80
 
回复本楼

dgcppp

 
 
注册:
2009-06-03
  • 0粉丝
  • 0精华
  • 391帖子
怠速表显为0
 
回复本楼

amorcake

 
 
注册:
2008-06-20
  • 0粉丝
  • 0精华
  • 228帖子
怠速0.9到1.1,开完长途也才0.5到0.7,你算不错的了。
 
回复本楼

cyhptxtw

 
 
注册:
2008-06-20
  • 0粉丝
  • 0精华
  • 267帖子
我首保时用的地沟油热车怠速时0.7,刚二保换的是全合成的,热车怠速还是0.7
 
回复本楼

凌微步

 
 
注册:
2009-06-02
  • 0粉丝
  • 0精华
  • 445帖子
怠速0.7热车后
 
回复本楼

三宝之一

 
 
注册:
2009-05-31
  • 0粉丝
  • 0精华
  • 204帖子
以上都正常
 
回复本楼

QQ507

 
 
注册:
2009-06-02
  • 0粉丝
  • 0精华
  • 284帖子
 
回复本楼

@顺其自然

 
 
注册:
2009-06-03
  • 0粉丝
  • 0精华
  • 140帖子
0.5~0.6
 
回复本楼

rhq810417

 
 
注册:
2008-06-20
  • 0粉丝
  • 0精华
  • 330帖子
正常
 
回复本楼

xbb007

 
 
注册:
2009-05-31
  • 0粉丝
  • 0精华
  • 288帖子
正常,我1.6MT怠速还0.7呢
 
回复本楼

买个轮子不差钱

 
 
注册:
2009-06-12
  • 0粉丝
  • 0精华
  • 207帖子
一般都是0.4,少数0.3。
 
回复本楼

茶当家

 
 
注册:
2009-05-31
  • 0粉丝
  • 0精华
  • 418帖子
一直地沟油,已三保。热车怠速700转,油耗0.3-0.4L/h。
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭