长安CS75/CS75新能源论坛 >
1.8T自精正常行驶中,在没有碰的情况下,音响声音突然变得非常大后瞬间恢复
回复

查看: 回复:16

1.8T自精正常行驶中,在没有碰的情况下,音响声音突然变得非常大后瞬间恢复

\"收藏此主题\"

天堂骑猪上高速

 
 
注册:
2015-02-25
  • 0粉丝
  • 0精华
  • 90帖子
   昨天第一次开长途,车辆行驶过程中,没有用的手机导航,只是用了车载蓝牙听音乐。
中间行驶过程中,音响突然变成最大,后瞬间恢复。一共跑200公里出现两次,很随机。
   下午立马开4S店检查,4S店检查不出来原因。之前去4S店买车时,看到有悦动车主反馈同样问题到4S店维修,4S店也承认有人出现过这个问题,但是找不到原因无法解决,没想到我也碰到了。
    我车子才跑500公里就出现了,CS75 群里也有人反馈有遇到过。厂家该如何解释这种现象,难道就
这样让我们继续开再试试吗???





[本主题由 天堂骑猪上高速 于 2015-03-04 10:52:10 最后修改]
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

038莱山※小辰℡

 
 
注册:
2015-01-19
  • 0粉丝
  • 2精华
  • 505帖子
来自车友Android客户端  

我也遇到过两次,听电台和CD没事。蓝牙和USB会出现这种情况
 
回复本楼

THEBALL09

 
 
注册:
2014-12-24
  • 0粉丝
  • 0精华
  • 67帖子
 
回复本楼

120☆番禺Leo

 
 
注册:
2014-11-30
来自车友Android客户端  

什么情况
 
回复本楼

015开发区※亮匪

 
 
注册:
2015-01-19
  • 0粉丝
  • 0精华
  • 588帖子
来自车友Android客户端  

我靠 还有这毛病
 
回复本楼

天堂骑猪上高速

 
 
注册:
2015-02-25
  • 0粉丝
  • 0精华
  • 90帖子
038莱山※小辰℡ 发表于2015-03-02 21:12 2楼
我也遇到过两次,听电台和CD没事。蓝牙和USB会出现这种情况
是的,我也是听蓝牙和插USB的时候出现的,收音机没有出现过。
 
回复本楼

熱茶

 
 
注册:
2015-01-19
车友会签到333天以上
来自车友Android客户端  

我的手领也有过
 
回复本楼

盛京044奔妈

 
 
注册:
2014-10-10
  • 0粉丝
  • 3精华
  • 303帖子
这是什么毛病
 
回复本楼

血色浪漫

 
 
注册:
2015-02-15
来自车友Android客户端  

我的一样,4S店免费换了个新导航总成
 
回复本楼

038莱山※小辰℡

 
 
注册:
2015-01-19
  • 0粉丝
  • 2精华
  • 505帖子
来自车友Android客户端  
天堂骑猪上高速 发表于2015-03-03 12:33 6楼
是的,我也是听蓝牙和插USB的时候出现的,收音机没有出现过。
去四儿子也没查出来毛病
 
回复本楼

天堂骑猪上高速

 
 
注册:
2015-02-25
  • 0粉丝
  • 0精华
  • 90帖子
血色浪漫 发表于2015-03-03 13:00 9楼
我的一样,4S店免费换了个新导航总成
4s店有给你查出原因吗,换前换后你没有对比一下还有没有的?我的新车开出去第三天就有了。
 
回复本楼

天堂骑猪上高速

 
 
注册:
2015-02-25
  • 0粉丝
  • 0精华
  • 90帖子
这车USB接口,苹果5以上手机无法使用,连充电都不行。广告和评测上还说只能给手机充电是个遗憾,我连手机充电都不能,简直就是失败。只能买转接头插点烟器了。
 
回复本楼

零距离

 
 
注册:
2014-04-23
摄影达人:此人摄影技术一流 发帖小王子:你对发帖非常有心得 旅游达人:此人游遍千山万水 火眼金睛勋章:此人拥有秒杀广告党的瞳术,犀利眼神不解释 高级精华创作者:太平洋车友感觉到你的精华带来的帮助 社交达人:此人擅长聚会腐败 车友会签到666天以上
我还没试过USB
 
回复本楼

天堂骑猪上高速

 
 
注册:
2015-02-25
  • 0粉丝
  • 0精华
  • 90帖子
零距离 发表于2015-03-04 10:51 13楼
我还没试过USB
如果你跟我一样是新车,建议赶紧把所有没试过的功能键都试一遍,不然过了首保后再发现,估计4S修完还要找你收费。
 
回复本楼

开心每一天

 
 
注册:
2014-12-18
 
回复本楼

开心每一天

 
 
注册:
2014-12-18
 
回复本楼

血色浪漫

 
 
注册:
2015-02-15
来自车友Android客户端  
天堂骑猪上高速 发表于2015-03-04 10:29 11楼
4s店有给你查出原因吗,换前换后你没有对比一下还有没有的?我的新车开出去第三天就有了。
换了新导航在没出现过,我那个拆下来的导航是试装车导航,质量有问题
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭