威麟X5论坛 >
发动机故障灯亮
回复

查看: 回复:7

提问帖

发动机故障灯亮

[待解决] \"收藏此主题\"

xdfszdf

 
 
注册:
2009-11-12
  • 0粉丝
  • 0精华
  • 265帖子
我10年底买的10年5月的X5车,四驱舒适版,至今将近5W公里。前阵子去加油,美孚加油站,没93的,就加了半箱97的(原来半箱93的),2天后故障灯亮,断电大法实行二次,每次一天后(大概每天30公里)故障灯继续亮。然后剩1/3油的时候去中石油加满93油,行驶1公里后灯熄灭,由此判断是油的问题,但跑到剩1/3的时候又亮了,又加满油,不亮了。中间出去跑了1000公里没亮,但到油剩了1半的时候又开始亮了,我又去加满93号油,但这次却不灭了我加的都是中石油的加油站,而且是我一直加油的加油站,之前从没发生过这种情况,中间偶尔看到几次(大概3~四次)转速表瞬间掉速后又上去的,开车几乎没什么影响,但1挡起步的时候有时候会出现猛加速,但又感觉像挫车的感觉,自认不是离合器配合的问题,因为我开了将近5W公里的,对这个车已经很熟了,而且之前也没出现过这种情况。该车才做完保养跑了大概1500公里吧,刚换的60元左右一只的博士依金火花塞。请各位朋友帮忙分析下。SSSS店较远,来回一趟过路费油费都要300+了,我也不想跑呀。。
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

相关提问: 威麟X5发动机故障灯

csq1978

 
 
注册:
2007-12-15
  • 0粉丝
  • 0精华
  • 185帖子
我3万公里,你说的哪个故障灯,亮过一次,忽略,,,你五万公里,换过汽油滤嘛?或者清洗一次油路。
 
回复本楼

617837217

 
 
注册:
2009-11-12
  • 0粉丝
  • 0精华
  • 267帖子
会不会是汽油滤芯
 
回复本楼

我不是车迷

 
 
注册:
2010-02-08
  • 0粉丝
  • 0精华
  • 213帖子
应该是前氧传感器有问题,拉高速试试。再把接口重新插几下,看看是不是接触不良。
 
回复本楼

come_ly

 
 
注册:
2009-11-12
  • 0粉丝
  • 0精华
  • 582帖子
买个行车电脑,有个故障码自己读出来,就方便了,行车电脑100-200元
 
回复本楼

xdfszdf

 
 
注册:
2009-11-12
  • 0粉丝
  • 0精华
  • 265帖子
谢谢各位。我分析:1.前面怀疑过氧传感器和三元催化问题,,但加油后消失了。2.所以怀疑油品问题,但关键是我是自从掺了半箱97油后开始的,之前93号全是在一家中石油加油站加的,没出现过问题,那天鬼使神差想掺点97油看油耗能否下降点,结果大概60公里后出现这个问题。3.从新加满油故障灯不亮了到现在已经是加的第3箱油了,但上箱油剩1/3的时候又开始亮,加满这厢油没让故障灯熄灭。4.汽油滤清器在3W公里换过了。。现在还在查找原因并郁闷中。。
 
回复本楼

xdfszdf

 
 
注册:
2009-11-12
  • 0粉丝
  • 0精华
  • 265帖子
我买了个方正2代抬头显示行车电脑,,但没这个功能,虽然宣传上有,坑爹。。
 
回复本楼

fl

 
 
注册:
2010-02-09
  • 0粉丝
  • 0精华
  • 238帖子
前氧 或者 随机失火~~~!
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭