沃尔沃XC60论坛 >
XC60用USB口,插入U盘播放MP3音乐,放一半就转下一首了,为什么?
回复

查看: 回复:17

提问帖

XC60用USB口,插入U盘播放MP3音乐,放一半就转下一首了,为什么?

[待解决] \"收藏此主题\"

羽过添情9900

 
 
注册:
2014-02-19
  • 0粉丝
  • 0精华
  • 33帖子
XC60用USB口,插入U盘播放MP3音乐,放一半就转下一首了,还不是每一首都这样,为什么?还有,最近,三星手机连上车上的蓝牙后总是自动拨打本手机号码?为什么啊?如何解决?请高手明示?

已有1人评分

[本主题由 羽过添情9900 于 2015-07-21 11:35:19 最后修改]
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

实习版主 太极雪狐

 
 
注册:
2014-05-13
旅行达人
有请版主老哥觧答
 
回复本楼

白雪天飞

 
 
注册:
2015-07-17
  • 0粉丝
  • 4精华
  • 695帖子
不懂啊
 
回复本楼

米饭王

 
 
注册:
2014-06-20
是不是MP3歌曲本身的原因?至于蓝牙这个比较奇怪,换一个手机连试试呢?是不是手机本身设定了什么?
 
回复本楼

版主 喜喜老哥

 
 
注册:
2013-10-01
摄影达人:此人摄影技术一流 2014PCauto骨灰级网友:2014年度PCauto巅峰发帖家,已进入独孤求败状态 金牌试驾员 终身荣誉版主 旅行达人
不懂,楼下回答
 
回复本楼

嘟嘟比

 
 
注册:
2015-05-04
  • 0粉丝
  • 0精华
  • 54帖子
不懂,苹果手机表示连接使用良好,顶起楼下回答
 
回复本楼

freeman168345

 
 
注册:
2014-11-12
  • 0粉丝
  • 0精华
  • 584帖子
三星手机蓝牙链接时好时坏,这车就那样,你就认了吧
 
回复本楼

戏石翁

 
 
注册:
2015-07-11
  • 0粉丝
  • 0精华
  • 339帖子
我的没问题
 
回复本楼

小明养车

 
 
注册:
2015-07-18
  • 0粉丝
  • 0精华
  • 72帖子
建议重新初始化系统试试。


小明养车-上门汽车保养专家  4OO-⑧⑧⑨-1129 竭诚为您服务
 
回复本楼

ZT742238003

 
 
注册:
2009-07-09
  • 0粉丝
  • 0精华
  • 721帖子
是不是MP3设置了试听模式
 
回复本楼

张一博

 
 
注册:
2014-02-23
 
回复本楼

青岛大蛤蜊

 
 
注册:
2015-01-15
  • 0粉丝
  • 0精华
  • 2帖子
太平洋汽车网触屏版网友  
有过两次这情况,放歌放一半就没声音了,拔了U盘再插又好了,
 
回复本楼

安比大卡

 
 
注册:
2014-02-23
额  不知道这种情况
 
回复本楼

阖家欢

 
 
注册:
2014-02-23
 
回复本楼

莲蓬头

 
 
注册:
2014-02-23
其他手机会不会这样
 
回复本楼

深井冰

 
 
注册:
2014-02-21
 
回复本楼

点点滴滴

 
 
注册:
2014-02-23
那是下载得有问题
 
回复本楼

mb47942554

 
 
注册:
2019-01-30
  • 0粉丝
  • 0精华
  • 5帖子
来自太平洋汽车网 Android客户端  
解决这个问题:沃尔沃XC90、XC60、S90、路虎、宝马车上听音乐∪盘时,无法选择U盘上的目录的问题,如图所示:
 

 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭