荣威350论坛 >
首保后跑了高速关于油耗的问题
回复
返回列表
12 /2页
回复

查看: 回复:20

提问帖

首保后跑了高速关于油耗的问题

[待解决] \"收藏此主题\"

caijun19820713

 
 
注册:
2009-07-02
  • 0粉丝
  • 0精华
  • 215帖子
昨天首保,今天跑了趟约200公里的高速,速度维持在100-120 不暴力,温和高速,没跑高速前一直是纯市区。油耗显示10.4 这一趟高速下来现在显示10.2 为什么不是8.几 是不是太高了,我的车是不是有问题我要去找4儿子呢。
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

jiaotongsh

 
 
注册:
2008-04-12
  • 0粉丝
  • 0精华
  • 417帖子
自动挡吧。再等等看吧
 
回复本楼

caijun19820713

 
 
注册:
2009-07-02
  • 0粉丝
  • 0精华
  • 215帖子
是啊,觉得不对劲
 
回复本楼

13806551993

 
 
注册:
2010-01-28
  • 0粉丝
  • 0精华
  • 861帖子
我的也是自动的油,耗现在6.6
 
回复本楼

onetheking

 
 
注册:
2008-08-12
  • 0粉丝
  • 0精华
  • 300帖子
均速多少?我的还没跑过高速,表现8.2 但是个人认为表现比实际油耗要低
 
回复本楼

caijun19820713

 
 
注册:
2009-07-02
  • 0粉丝
  • 0精华
  • 215帖子
晕啊,怎么做到的,你是高速6.6吗? 我高速跑下来10.1
 
回复本楼

caijun19820713

 
 
注册:
2009-07-02
  • 0粉丝
  • 0精华
  • 215帖子
你是自动吗? 没跑过高速才8.2那我的车果断是有问题了?高速跑下来10.1
 
回复本楼

caijun19820713

 
 
注册:
2009-07-02
  • 0粉丝
  • 0精华
  • 215帖子
晕是不是该去找4儿子检查? 我跑了高速回来居然还是10.1。
 
回复本楼

ferrari360cs

 
 
注册:
2009-11-07
  • 0粉丝
  • 0精华
  • 237帖子
你自己拿加油的钱卡、看多少钱跑多少公里路、我的表显示8.9、实测13.5自动
 
回复本楼

117224133

 
 
注册:
2009-06-26
  • 0粉丝
  • 0精华
  • 158帖子
你80左右速度跑100公里看看。超过100油耗又上去了,另外你没有归零,这油耗是综合平均的,所以200公里不明显
 
回复本楼

caijun19820713

 
 
注册:
2009-07-02
  • 0粉丝
  • 0精华
  • 215帖子
好的,请问如何归零
 
回复本楼

caijun19820713

 
 
注册:
2009-07-02
  • 0粉丝
  • 0精华
  • 215帖子
知道了
 
回复本楼

airotiy

 
 
注册:
2008-05-01
  • 0粉丝
  • 0精华
  • 174帖子
在显示油耗的界面,长按那根细长的按钮,就清零了。
 
回复本楼

Love诱惑坏

 
 
注册:
2010-08-11
  • 0粉丝
  • 0精华
  • 335帖子
 
回复本楼

13806551993

 
 
注册:
2010-01-28
  • 0粉丝
  • 0精华
  • 861帖子
美女啊
 
回复本楼

onetheking

 
 
注册:
2008-08-12
  • 0粉丝
  • 0精华
  • 300帖子
跟你的一样哦 也是迅达14款
 
回复本楼

caijun19820713

 
 
注册:
2009-07-02
  • 0粉丝
  • 0精华
  • 215帖子
我回头清0后看看,再不对劲就去找4s检测
 
回复本楼

caijun19820713

 
 
注册:
2009-07-02
  • 0粉丝
  • 0精华
  • 215帖子
知道了
 
回复本楼

皒們·巳陌玍

 
 
注册:
2009-05-21
  • 0粉丝
  • 0精华
  • 293帖子
车速120,油耗8.5就对了。车速80,油耗5个多。
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭