荣威W5论坛 >
我的2014年4月产W5 在速度40码时的异响,有音频帮听听
回复

查看: 回复:14

提问帖

我的2014年4月产W5 在速度40码时的异响,有音频帮听听

[待解决] \"收藏此主题\"

粤B96888

 
 
注册:
2008-08-16
  • 0粉丝
  • 0精华
  • 212帖子
到 40码一定响,接近60码消失  很准的。连续的哒哒声。。要不要去4s店搞下,不过听说车拆之后很容易其他部位发生异响的(可能跟再装配有关)。,,请大家帮忙参考参考。老手帮忙听听
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

LVsam

 
 
注册:
2009-08-21
  • 0粉丝
  • 0精华
  • 178帖子
我怎么听不到声音啊
 
回复本楼

LVsam

 
 
注册:
2009-08-21
  • 0粉丝
  • 0精华
  • 178帖子
是不是换挡拉线支架的声音 。。。落下高手解答
 
回复本楼

woloo2

 
 
注册:
2009-08-21
  • 0粉丝
  • 0精华
  • 159帖子
哪里有音频?
 
回复本楼

sunnerboy

 
 
注册:
2008-08-16
  • 0粉丝
  • 0精华
  • 191帖子
没听见声音,你换变速箱支架没,没有的话,去4S店换了,再看看有没有声音
 
回复本楼

zip-h

 
 
注册:
2010-03-19
  • 0粉丝
  • 0精华
  • 73帖子
是蒙迪欧
 
回复本楼

粤B96888

 
 
注册:
2008-08-16
  • 0粉丝
  • 0精华
  • 212帖子
有声音的,连续的哒哒声。。
 
回复本楼

粤B96888

 
 
注册:
2008-08-16
  • 0粉丝
  • 0精华
  • 212帖子
懒得认证,吃饱了撑的来当车黑啊。。。
 
回复本楼

qingdong666888

 
 
注册:
2009-08-22
  • 0粉丝
  • 0精华
  • 170帖子
不知道哪里的声音
 
回复本楼

qingdong666888

 
 
注册:
2009-08-22
  • 0粉丝
  • 0精华
  • 170帖子
检查有没有薄铁皮样的部件松动
 
回复本楼

nn_zxm

 
 
注册:
2009-08-22
  • 0粉丝
  • 0精华
  • 331帖子
观察驱动轴,看看螺丝,密封圈之类的,然后找找前轮部分,看看轴承是是不是异常?
 
回复本楼

开心野狼

 
 
注册:
2009-08-21
  • 0粉丝
  • 0精华
  • 203帖子
我也是8月的车,也是40-60在右前门有放鞭炮的声音。
 
回复本楼

justlibo

 
 
注册:
2009-08-23
  • 0粉丝
  • 0精华
  • 179帖子
传动轴共振,问题不大,我之前的怕拉丁和现在的大五都这样。我自己听习惯了都懒得修了。
 
回复本楼

wxh54111032

 
 
注册:
2008-08-15
  • 0粉丝
  • 0精华
  • 201帖子
一样的,我是14年11月份出厂的车,同样的毛病。
 
回复本楼

tonghuailin

 
 
注册:
2009-08-22
  • 0粉丝
  • 0精华
  • 349帖子
车黑们不是吃饱了撑的,而是来赚钱养家的,一条五毛啊!赶快认证,不要坏了坛规!
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭