沃尔沃XC60论坛 >
二保后怎么这样啦!
回复

查看: 回复:11

提问帖

二保后怎么这样啦!

[待解决] \"收藏此主题\"

longqinfei

 
 
注册:
2009-04-16
  • 0粉丝
  • 0精华
  • 299帖子
在19800公里的时候做了保养,怎么发现熄火的时候感觉抖动。有的时候感觉明显抖动好几下,而有的时候抖动一两下。还有的没有抖动就直接熄火啦!不知道是怎么啦?有遇到这样情况的车友吗?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

longqinfei

 
 
注册:
2009-04-16
  • 0粉丝
  • 0精华
  • 299帖子
在线等车友的回复。谢谢啦!
 
回复本楼

longqinfei

 
 
注册:
2009-04-16
  • 0粉丝
  • 0精华
  • 299帖子
难道就我的车这样吗?有同样遭遇的吗?抖动是怎么样造成的。抖动又是什么先兆啊!有知道告诉一声。
 
回复本楼

萧秋水197

 
 
注册:
2009-11-12
  • 0粉丝
  • 0精华
  • 238帖子
期待答案
 
回复本楼

longqinfei

 
 
注册:
2009-04-16
  • 0粉丝
  • 0精华
  • 299帖子
期待答案,期待告知,期待解惑。
 
回复本楼

狂奔的蚂蚁

 
 
注册:
2010-06-25
  • 0粉丝
  • 0精华
  • 239帖子
个人经验,检查火花塞或是高压包
 
回复本楼

wjy3692002

 
 
注册:
2010-03-25
  • 0粉丝
  • 0精华
  • 198帖子
对,火花塞没插紧可能性大
 
回复本楼

gffdjdfm

 
 
注册:
2009-11-11
  • 0粉丝
  • 0精华
  • 140帖子
LZ。。。这个熄火抖动在二保前从未发生过?还是当时没注意?不少车友提及此现象。。。是这么建议的。。停稳后。。。关关音响啊。。。关关窗啊。。。把手机放进包里啊。。。等等。。。然后再熄火。。。准保不抖动了。。。也就是顾左右而言他。。。然后才熄火。。。
 
回复本楼

gps导航家

 
 
注册:
2008-05-12
  • 0粉丝
  • 0精华
  • 496帖子
不应该保养完出现这情况呀?
 
回复本楼

longqinfei

 
 
注册:
2009-04-16
  • 0粉丝
  • 0精华
  • 299帖子
保养前根本就没有抖动的现象,ssss也是这么说的,停车后不要马上熄火而是应该像你说的,关关车窗,干下其他的事情,然后熄火。这样做抖动还是有的,只是几率小一点罢了。并没有解决根本。
 
回复本楼

longqinfei

 
 
注册:
2009-04-16
  • 0粉丝
  • 0精华
  • 299帖子
二保前没有感觉到抖动的。一直担心什么,真是怕什么来什么啊!不会是双离合什么什么了吧?
 
回复本楼

longqinfei

 
 
注册:
2009-04-16
  • 0粉丝
  • 0精华
  • 299帖子
大家有遇到这样的吗?是怎么解决的。很是担心啊!
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭