查看: 回复:15

瑞虎保养后早上冷车启动难,加油无力放炮是什么原因? \"收藏此主题\"

kdpsky

 
 
注册:
2012-09-30
  • 0粉丝
  • 0精华
  • 2帖子
前些天保养换了机油,机滤,变速箱油,火花塞,清洗了节气门,之后就出现早上冷车启动难,一次启动不了,但在没保养前,都是一次就启动成功的,而且启动后在一档二档突然加油时或转弯后踩油门无力,油门踩下一半多也没反应,要等1-2秒后才有反应,同时放炮,车热了后就没有这些现象,启动也一次成功,不知道什么问题了,保养后还不如没保养之前了,谁遇到过这样的情况啊,怎么解决的?
 
回复本楼
帖子推荐 换一换

    趟过浅浅的河

     
     
    注册:
    2011-03-23
     
    回复本楼

    八面楚哥

     
     
    注册:
    2012-10-08
    • 0粉丝
    • 0精华
    • 2帖子
    哎呀,哥也遇到这样的问题啊,;冷车着车难。。。状况几乎跟你一样,不过 我的不是保养后这样的,。。
     
    回复本楼

    air

     
     
    注册:
    2013-03-17
    • 0粉丝
    • 0精华
    • 5帖子
    换火花塞
     
    回复本楼

    奔跑的拉条子1

     
     
    注册:
    2013-02-27
    • 0粉丝
    • 0精华
    • 1帖子
    首先更换水温感应器(冷启动困难),之后更换缸线(放炮缸线漏电)。
    水温感应器没法检查,只能更换,缸线你可以晚上停在稍微暗一点的地方拆掉发动机装饰盖,启动发动机观察缸线,如果有火花光,说明缸线漏电。
     
    回复本楼

    liutao911

     
     
    注册:
    2013-08-18
    • 0粉丝
    • 0精华
    • 1帖子
     
    回复本楼

    灯勇

     
     
    注册:
    2013-08-27
    • 0粉丝
    • 0精华
    • 1帖子
    我的也是,你的解决没有。


     
    回复本楼

    鑫旺达汽车服务部

     
     
    注册:
    2014-12-11
    • 0粉丝
    • 0精华
    • 1帖子
    首先换一个水温传感器,如果不行在怠速的时候拔下空气流量计看故障还是否存在,如果好了就检查一下空气流量计。因为我刚刚处理了一个这样车的症状。
     
    回复本楼

    博学

     
     
    注册:
    2016-08-15
    • 0粉丝
    • 0精华
    • 4帖子
    太平洋汽车网触屏版网友  
    鑫旺达汽车服务部 发表于 8楼
    首先换一个水温传感器,如果不行在怠速的时候拔下空气流量计看故障还是否存在,如果好了就检查一下空气流量计。因为我刚刚处理了一个这样车的症状。
    大哥,你那台瑞虎是什么问题,我这台车也出现这样问题,早上难着车,进气歧管又放炮,求回复
     
    回复本楼

    博学

     
     
    注册:
    2016-08-15
    • 0粉丝
    • 0精华
    • 4帖子
    太平洋汽车网触屏版网友  
    鑫旺达汽车服务部 发表于 8楼
    首先换一个水温传感器,如果不行在怠速的时候拔下空气流量计看故障还是否存在,如果好了就检查一下空气流量计。因为我刚刚处理了一个这样车的症状。
    我换了进气压力感应器,换了水温感应器,换了点火线圈,换了高压线,换了油门踏板,换了火咀,都不行
     
    回复本楼

    O最初的约定O

     
     
    注册:
    2016-08-10
    • 0粉丝
    • 0精华
    • 87帖子
    请问直喷飞度清洗节气门体在4店要钱吗?                       
     
    回复本楼

    用户被封

     
     
    注册:
    2016-08-03
    • 0粉丝
    • 0精华
    • 124帖子
    用户被锁,内容屏蔽
     
    回复本楼

    博学

     
     
    注册:
    2016-08-15
    • 0粉丝
    • 0精华
    • 4帖子
    太平洋汽车网触屏版网友  
    八面楚哥 发表于 3楼
    哎呀,哥也遇到这样的问题啊,;冷车着车难。。。状况几乎跟你一样,不过 我的不是保养后这样的,。。
    你那瑞虎是什么问题啊?我也遇到这样问题
     
    回复本楼

    博学

     
     
    注册:
    2016-08-15
    • 0粉丝
    • 0精华
    • 4帖子
    太平洋汽车网触屏版网友  
    灯勇 发表于 7楼
    我的也是,你的解决没有。
    你那问题解决没,是什么问题?
     
    回复本楼

    Ai小靓号

     
     
    注册:
    2016-08-10
    • 0粉丝
    • 0精华
    • 85帖子
    单位的帕萨特跑了28万公里,一直都是换机油机滤!一年换一次空滤,跑的好好的!                       
     
    回复本楼

    mb46897632

     
     
    注册:
    2018-04-08
    • 0粉丝
    • 0精华
    • 1帖子
    太平洋汽车网触屏版网友  
    博学 发表于 10楼
    我换了进气压力感应器,换了水温感应器,换了点火线圈,换了高压线,换了油门踏板,换了火咀,都不行
    大哥我也遇到同样的问题了,你是怎么弄的
     
    回复本楼
    未登录用户

    只可添加一张图片,多张图片请选高级模式

    高级模式
    常用表情