返回列表
12 /2页
回复

查看: 回复:20

提问帖 爱唯欧空调制冷效果不好[待解决] \"收藏此主题\"

仙风道骨

 
 
注册:
2007-10-02
  • 0粉丝
  • 0精华
  • 211帖子
如题,更换了雪钟  清洗了冷凝器,空调还是制冷 分量还是有那么大就是效果不好!各位大神这个怎么解决啊?
 
回复本楼

dgdfhjdfhk

 
 
注册:
2009-03-28
  • 0粉丝
  • 0精华
  • 168帖子
帮顶
 
回复本楼

sdggsdg

 
 
注册:
2009-09-23
  • 0粉丝
  • 0精华
  • 205帖子
可能跟空调滤有关,个人感觉,你的是原厂空调滤不?
 
回复本楼

昆明音乐前线

 
 
注册:
2007-02-10
是不是空调滤网堵住了,我的就是这个原因,现在制冷效果很好
 
回复本楼

hp2222009

 
 
注册:
2009-11-02
  • 0粉丝
  • 0精华
  • 262帖子
换滤芯试试吧
 
回复本楼

仙风道骨

 
 
注册:
2007-10-02
  • 0粉丝
  • 0精华
  • 211帖子
空滤也是换了的!换的原厂的
 
回复本楼

拉风车行

 
 
注册:
2009-01-14
  • 0粉丝
  • 0精华
  • 147帖子
风大说明空滤没问题,估计是压缩机问题吧,你得看看高低压力怎么样,正常的工作,高压大概15公斤这样,低压大概3这样,要是高压低了低压高了,说明压缩机有问题了。要是高压大过18,低压太低过2,可能有地方堵了,还有你换的雪钟也有关系,不纯的话也影响的、
 
回复本楼

wuguangcong

 
 
注册:
2008-06-01
  • 0粉丝
  • 0精华
  • 202帖子
一样的,三年了和新车时候空调效果差多了
 
回复本楼

liangheliuyu2

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 184帖子
开内循环还好啊,外循环肯定有影响
 
回复本楼

爱上改装车

 
 
注册:
2007-11-16
  • 0粉丝
  • 0精华
  • 228帖子
开外循环多多少少会受到环境温度的影响
 
回复本楼

疯人爱车

 
 
注册:
2010-06-30
  • 0粉丝
  • 0精华
  • 177帖子
我前几天保养的时候换了滤芯,冷却液,还洗了管道,现在效果杠杠滴,还算是没白花,但是还是真tm贵。
 
回复本楼

心风雅

 
 
注册:
2010-09-13
  • 0粉丝
  • 0精华
  • 138帖子
空调管路有没有被冻住
 
回复本楼

仙风道骨

 
 
注册:
2007-10-02
  • 0粉丝
  • 0精华
  • 211帖子
没有啊!就是风不是很冷,内循环好点!其他都正常
 
回复本楼

3456yujhgfds

 
 
注册:
2009-11-26
  • 0粉丝
  • 0精华
  • 198帖子
动力小是这样的
 
回复本楼

仙风道骨

 
 
注册:
2007-10-02
  • 0粉丝
  • 0精华
  • 211帖子
没有
 
回复本楼

林泽枫

 
 
注册:
2008-09-09
  • 0粉丝
  • 0精华
  • 165帖子
是天太热吧
 
回复本楼

有把刷子

 
 
注册:
2009-08-20
  • 0粉丝
  • 0精华
  • 317帖子
有人换过科鲁兹的温度感应器,楼主可以试试。
 
回复本楼

菊小猪

 
 
注册:
2009-11-15
  • 0粉丝
  • 0精华
  • 252帖子
我去4S换的空滤,一样没效果。我回去找他们,他们打开前盖,开空调没一会,空调哪个细铜管外壁就看得到水珠了,他们说这证明空调制冷没问题,让我嫌效果不好就要开3档四档,晕。我也不懂。买1年多的时候开1挡都降温很快的,哎
 
回复本楼

星月晶

 
 
注册:
2009-12-13
  • 0粉丝
  • 0精华
  • 267帖子
风扇和散热器检查一下。用高压水枪冲干净。
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
常用表情