博瑞/新能源论坛 >
车辆启动后发动机转速问题
回复
返回列表
12 /2页
回复

查看: 回复:19

提问帖

车辆启动后发动机转速问题

[待解决] \"收藏此主题\"

黑风496

 
 
注册:
2008-01-12
前1~3个月内,启动后转速1200,1分钟左右降至800左右,这应该是正常节奏。3个月后,基本就是启动后直接到800,不用再等会儿了。这是什么问题,需要进店修理吗?还有,最近感觉油耗增加。
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

bibi-toby

 
 
注册:
2008-05-12
几月份提车的?
 
回复本楼

黑风496

 
 
注册:
2008-01-12
气温低时就直接750-800转速;气温20多度以上就上升到1200-1500的转速,并在十到三十秒不等的时间内降至750-800,热车之后到650稳定。我的车就是这个样,去年冬天我还被吓了一跳,以为车坏了,结果博瑞都这个样。不知道有没有不一样的。
 
回复本楼

辛山乙

 
 
注册:
2008-10-09
为啥我是天暖了转速低,天冷了转速高,和你们刚好反着
 
回复本楼

黑风496

 
 
注册:
2008-01-12
 
回复本楼

nxiali

 
 
注册:
2008-08-14
第一次听到这样的
 
回复本楼

bibi-toby

 
 
注册:
2008-05-12
天冷要等。天热不用
 
回复本楼

bibi-toby

 
 
注册:
2008-05-12
没听说过吗?你不相信?我是8月提的车,去年。车况一直就是我说的一样。也问过当地其他的博瑞车友,亦是如此。
 
回复本楼

bibi-toby

 
 
注册:
2008-05-12
我的也是天热时启动1200转左右,十多秒降至800左右,声音也减小。现在天冷了,一打火直接800多,没感觉什么异常。
 
回复本楼

黑风496

 
 
注册:
2008-01-12
你的才正常,楼上的说反了,我在关注这车多交流
 
回复本楼

bibi-toby

 
 
注册:
2008-05-12
我的也一样,为啥?
 
回复本楼

bibi-toby

 
 
注册:
2008-05-12
不知道,这个要问吉利了,希望版主知道,来回答一下吧。我们大家一起喊:“版主,你-在-那-里……”。
 
回复本楼

黑风496

 
 
注册:
2008-01-12
这个嘛,你说的是其他牌子的车,就是冷车打火转速冷高热低。这个博瑞嘛,有点奇葩,冷车打火热高冷低。
 
回复本楼

bibi-toby

 
 
注册:
2008-05-12
斑猪,过来回答一下啊
 
回复本楼

bibi-toby

 
 
注册:
2008-05-12
高山回答说:他刚离去
 
回复本楼

bibi-toby

 
 
注册:
2008-05-12
没见过这样的,常规就是天气冻或越冻启动转速越高,水温上来转速就慢慢下来,条件是早上第一次打车,什么车都这样的,如果不是这样肯定有问题了
 
回复本楼

bibi-toby

 
 
注册:
2008-05-12
我见过的博瑞都是这个情况啊,我的车也是,去年冬天就这个样,1年多了,也没毛病,但我也觉得有问题,找儿子说套话。听说,记住是听说,吉利为了发动机不冷磨,刻意把电控低温怠速改了的。
 
回复本楼

隐千夫-苏E

 
 
注册:
2009-03-03
这个我不敢肯定他的说法,但根据我知识,发动机在一两秒油都流遍整体了,根本不会有问题,丰田让我们打车直接行走,不用原地热车,如果原地热车也会在20-30秒内由1200降至700-800左右完全热车后应该在600转,你还是多找一两个车友确认一下,我非常关注博瑞这车看实车二次,未能试驾-太多人排队
 
回复本楼

bibi-toby

 
 
注册:
2008-05-12
他说反了,你这个黑子快滚蛋。
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭