宋/宋新能源论坛 >
开通风模式有臭味,开空调制冷没臭味
回复

查看: 回复:13

提问帖

开通风模式有臭味,开空调制冷没臭味

[待解决] \"收藏此主题\"

yrm568

 
 
注册:
2009-05-20
  • 0粉丝
  • 0精华
  • 381帖子
这臭味怎么处理
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

ch3bai

 
 
注册:
2010-08-18
  • 0粉丝
  • 0精华
  • 275帖子
空调滤芯的问题较多,换一个空调滤芯试试。
 
回复本楼

laoniu111

 
 
注册:
2009-05-15
  • 0粉丝
  • 0精华
  • 541帖子
建议检查空调滤芯,一般情况下滤芯一年就要换一次,再有就是看看是不是开着外循环外面的臭味吸进来,
 
回复本楼

rcs007

 
 
注册:
2009-05-10
  • 0粉丝
  • 0精华
  • 407帖子
这种情况一般是空调系统污迹了,需要对空调系统做一个全面的清洁。
 
回复本楼

ioubaby

 
 
注册:
2009-05-19
  • 0粉丝
  • 0精华
  • 226帖子
我也出现过这样的情况,后来趁天气凉快的时候,开热风狠吹了好久,就没了。。。。应该是属于管道里面有污迹了
 
回复本楼

jxsrlcw

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 209帖子
就是空调滤芯有问题,我车刚买就是那样,开空调没气味,开通风就感觉好大的灰尘气味了,
 
回复本楼

最爱玩车

 
 
注册:
2009-05-12
  • 0粉丝
  • 0精华
  • 185帖子
如果是外循环模式通风有可能是车外的气味吸进车内的。
 
回复本楼

dcj1981

 
 
注册:
2009-05-19
  • 0粉丝
  • 0精华
  • 291帖子
应该是自然通风的管道密封有问题,那风毕竟是从发动机舱进去的。可以去洗个车再试试。
 
回复本楼

nrsthsrtjtrs

 
 
注册:
2009-05-17
  • 0粉丝
  • 0精华
  • 275帖子
不知道楼主的车使用多久了,出现这种情况建议更换下空气滤清器,清一下管路。
 
回复本楼

DJ小三阳

 
 
注册:
2009-05-09
  • 0粉丝
  • 0精华
  • 304帖子
可以去换下空气滤清器,顺便可以清理下空调系统的呀
 
回复本楼

台州吉利熊猫

 
 
注册:
2009-05-09
  • 0粉丝
  • 0精华
  • 304帖子
可能使管道里面有异物,这个清洗一遍就可以了
 
回复本楼

今天开展了

 
 
注册:
2009-05-21
  • 0粉丝
  • 0精华
  • 97帖子
基本都是空调滤芯的问题,半年换一趟(春秋),基本就没这些烦恼了,自己买了换,换一个也就二三十块钱
 
回复本楼

吴天乐6998

 
 
注册:
2009-05-11
  • 0粉丝
  • 0精华
  • 640帖子
空调滤芯的话可以更换一个,空调通风管路也可以看看。
 
回复本楼

Mentos Chan

 
 
注册:
2017-09-28
  • 0粉丝
  • 0精华
  • 215帖子
去四儿子看看,是蒸发箱体哪里弄脏了有异味吧。
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭